分享黑马线源码以及1.9股票池

前期回顾:
昨日给出1.8号低吸模式操作标的33只。如下图:从今天盘面看,出现开仓标的6只。如下图:

昨日给出潜龙15只,如下图,收盘4个连板。如下图:


昨日给出潜妖4只,如下图,
收盘潜妖板块连扳两只。如下图:

别看只有两只,昨天实体连扳总共14只,本公众号从里边选出4只潜妖,实际上,这囊括了所有14只实体连扳股票里的连扳。




本期股票池(1.9):



低吸模式99只:(一张截图给出33只吧,如果有需要全部99只标的的可以私聊我,发给你。)

潜龙11只,如下图:
潜龙按照封板强度排序。


潜妖4只,如下图:
潜妖也是按照封板强度排序。


关于打板,板客各有逻辑,不多说。
封板强度是衡量多空双方买卖意愿的指标。
本股票池只是根据封板强度推荐。
今天增建一个栏目,很多实体板翌日一字封神,今天封神股(非新股),如下图:
作为操盘参考吧。
黑马线源码之前分享过,再次发出来,没有的可以拿去使用:
涨停:ZTPRICE(REF(C,1),0.1),NODRAW,COLORRED;
ZT:=C=ZTPRICE(REF(C,1),0.1);
MB:=H=ZTPRICE(REF(C,1),0.1) AND C<H;
STICKLINE(MB,O,C,1,0),COLORMAGENTA;
STICKLINE(ZT,O,C,1,0),COLORYELLOW;
TJ360:=C=HHV(C,360);
TS360:=BARSLAST(TJ360);
HHC360:=REF(C,TS360);
RHHC360:=REF(HHC360,1);
TJ1360:=H>L AND C>RHHC360 ;
CS1360:=BARSLASTCOUNT(TJ1360);
CSS:=COUNT(CS1360=1,60);
MR:=CS1360=1 AND CSS=1;
STICKLINE(MR,O,C,3,0),COLORBLUE;
DRAWTEXT(MR,L,’黑马线’),COLORYELLOW;
HMXTS:=BARSLAST(MR);
黑马线:CONST(REF(C,HMXTS)),COLORBLUE;长按二维码关注本公众号:
通达信指标营guiguziyzwl

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注